[E39] tylna klapa nie otwiera sie z centralnego <<FOTO>>

Prąd :)

[E39] tylna klapa nie otwiera sie z centralnego <<FOTO>>

Postprzez yogi7456 » 11 sty 2014, o 13:09

siema,znowu Wam troche pozawracam gitary bo mam kolejny problem,w sumie to go mam juz od dawna i był czas że go "zaleczyłem" ale znowu sie pojawił,jako że nie znalazłem nic w szukajce na ten temat,to założyłem nowy,chyba sie nie obrazicie,no dobra ale do rzeczy :]

Jak wiadomo centralny zamek otwiera wszystkie drzwi i tylną klape,przynajmiej u mnie,pewnego pieknego dnia jakis rok temu przestał mi otwierac tylną klape,okazalo sie że pękł jeden z kabli w wiązce,naprawiłem to i śmigało cały czas aż...do sylwestra br,pomyslałem eee tam pewnie następny pękł,okazało sie ze nie,wszystkie kable ok,sprawdzałem srylion razy :/ mówie sobie,pewnie jakiś bezpiecznik padł...i właśnie tu pytanie...czy jest wogóle jakis bezpiecznik odpowiedzialny za tą klape/zamek czy co?sprawdzałem z tyłu w nadkolu i okazalo sie ze padł jeden,oczywiscie go zmieniłem,ale to nie pomogło,nadal centralny nie otwierał klapy
Obrazek
na boczku od wewnetrznej strony jest tylko taki spis,ja jezyka wroga ni w ząb wiec nawet nie wiem o tam loto
Obrazek
sprawdzałem też te bezpieczniki w schowku i na pierwszy rzut oka tez wsio jest ok,podpowiedzcie gdzie jeszcze szukać lub co zrobić żeby ta klapa sie otwierała?a może sam zamek sie popsuł?za pierwszym razem go wyjmowałem bo tez myślałem że to on nawalił i wyglądał jak nowy,watpie aby to on sie zesrał,nie wiem,mial ktos z Was taka awarie? :dunno: pozdrawiam
Avatar użytkownika
yogi7456
 
Posty: 30
Dołączył(a): 11 paź 2012, o 08:27
Blog: Wyświetl wpis (0)
Moje auto: E39 2.0

Re: [E39] tylna klapa nie otwiera sie z centralnego <<FOTO>>

Postprzez Michal.Orzel » 11 sty 2014, o 20:29

A jak sprawdzales przewody? Daj prad do zamka omijajac wiazke i zobaczysz czy dziala, do aku nie masz daleko od zamka, jakiś 2 m kabelek i sprawdz. Zamknij go srubokretem i zobacz czy otworzy. Na oko nic nie ocenisz... guzik do bagaznika tez nie dziala??
Avatar użytkownika
Michal.Orzel
 
Posty: 372
Dołączył(a): 12 paź 2012, o 18:42
Lokalizacja: Łódź
Blog: Wyświetl wpis (0)
Moje auto: BMW E39 523i

Re: [E39] tylna klapa nie otwiera sie z centralnego <<FOTO>>

Postprzez Sylwek7 » 11 sty 2014, o 21:13

Sprawa wygląda tak, że GM podaje napięcie na przewód szaro-zielony na chwilkę do otwarcia klapy.

Bezpiecznik od zamka to F27 pod schowkiem. 30A.

Majac Inpę możesz spokojnie go wyzwolić i wówczas sprawdzisz czy kłopot masz ze switchem (live data) czy z samym zamkiem

Nie zapomnij dac znac jak obserwacje :)
Pijcie wodę a nie piwo - będzie więcej na paliwo ;D

Półśrodki prowadzą do ćwierćrezultatów...
Avatar użytkownika
Sylwek7
Site Admin
 
Posty: 1968
Dołączył(a): 15 kwi 2011, o 21:32
Blog: Wyświetl wpis (0)
Moje auto: 1x RZ + 3x WPI

Re: [E39] tylna klapa nie otwiera sie z centralnego <<FOTO>>

Postprzez yogi7456 » 12 sty 2014, o 10:23

dobra zobacze ale z elektryką to ja zawsze miałem niemałe problemy,nie kumam tego wogóle :dunno: ,chyba niezbędna bedzie wizyta u jakiegoś elektryka,oczywiście po wszystkim napisze co było nie tak
Avatar użytkownika
yogi7456
 
Posty: 30
Dołączył(a): 11 paź 2012, o 08:27
Blog: Wyświetl wpis (0)
Moje auto: E39 2.0

Re: [E39] tylna klapa nie otwiera sie z centralnego <<FOTO>>

Postprzez Michal.Orzel » 12 sty 2014, o 11:14

Pekniete kable naprawiasz ... to chyba coś się znasz.... a jak sprawdzasz przewody czy nie pękły?
Avatar użytkownika
Michal.Orzel
 
Posty: 372
Dołączył(a): 12 paź 2012, o 18:42
Lokalizacja: Łódź
Blog: Wyświetl wpis (0)
Moje auto: BMW E39 523i

Re: [E39] tylna klapa nie otwiera sie z centralnego <<FOTO>>

Postprzez yogi7456 » 12 sty 2014, o 11:57

Michal.Orzel napisał(a):Pekniete kable naprawiasz ... to chyba coś się znasz.... a jak sprawdzasz przewody czy nie pękły?
no jak to jak?przeciez to widać,albo pękł albo jest cały,to akurat nie jest mega trudnym zadaniem,to nawet dziecko z przedszkola by potrafiło zrobić,ale np:nie wiem jak "dać prąd do zamka" tzn wiadomo że od aku ale gdzie te przewody mam przyłożyć?
Majac Inpę możesz spokojnie go wyzwolić i wówczas sprawdzisz czy kłopot masz ze switchem (live data) czy z samym zamkiem
tu np: nie mam inpy

wiem że dla niektórych z Was to banał i może jest to śmieszne co pisze,ale nie wiem jak to zrobić

nie jestem elektrykiem,nie znam sie na tym wogóle :dunno: nawet nie mam miernika
Avatar użytkownika
yogi7456
 
Posty: 30
Dołączył(a): 11 paź 2012, o 08:27
Blog: Wyświetl wpis (0)
Moje auto: E39 2.0

Re: [E39] tylna klapa nie otwiera sie z centralnego <<FOTO>>

Postprzez Michal.Orzel » 12 sty 2014, o 13:02

Yogi.... Ty może myślisz że każdy się tu urodził mechanikiem... elektrykiem.... itd. Każdy coś potrafi i do tego jest forum założone Dzięki Panom którzy naprawde wiedzą najwiecej żeby rozkminiać tematy techniczne związane z BMW i żeby każdy dołożył część swojej wiedzy aby dojść do rozwiązania problemu. Idz do castoramy, kup sobie miernik przeciez to raptem 15zł....! jak zrobisz zakup dostaniesz kolejne wskazówki....

p.s. sprawdzanie kabli na oko.... :thdn: złamany Kabel to ostatni etap psucia się linki... wpierw peka jedna zylka... pozniej druga... pozniej piata i 10 ta i z 50 zylek zostaje 2-3... pozniej jak chcesz otworzyc bagaznik z pilota to prąd nie ma możliwości przedostania sie przez nie z odpowiednią siłą i pali bezpiecznik...

Jeszcze zapytam a jak ten kabel naprawiles?? wziąłeś kabel o odpowiednim przekroju i połączyłeś nim ten złamany?
Avatar użytkownika
Michal.Orzel
 
Posty: 372
Dołączył(a): 12 paź 2012, o 18:42
Lokalizacja: Łódź
Blog: Wyświetl wpis (0)
Moje auto: BMW E39 523i

Re: [E39] tylna klapa nie otwiera sie z centralnego <<FOTO>>

Postprzez yogi7456 » 12 sty 2014, o 13:34

Jeszcze zapytam a jak ten kabel naprawiles?? wziąłeś kabel o odpowiednim przekroju i połączyłeś nim ten złamany?
oczywiscie ze o takim samym przekroju,do tego ori BMW ;)

no ale nieważne temat rozwiązany,na szczęście mam kogoś takiego jak szwagier który posiada miernik hehe,wszystko żeśmy sprawdzili, i bylo ok,usterka była banalna,szkoda że na samym początku nie wyjąłem zamka bo tam tkwił problem,ale najmniej sie go spodziewałem,wypiął sie ten pierdolnik,zakleiłem go izolacją żeby z powrotem sie nie wypiął
Obrazek
Bezpiecznik od zamka to F27
nie mam wogole czegos takiego,jest 27 ale F27 to nie ma
Obrazek

pozdrawiam,myśle że mozna zamknąć ;)
Avatar użytkownika
yogi7456
 
Posty: 30
Dołączył(a): 11 paź 2012, o 08:27
Blog: Wyświetl wpis (0)
Moje auto: E39 2.0

Re: [E39] tylna klapa nie otwiera sie z centralnego <<FOTO>>

Postprzez sylwekk » 12 sty 2014, o 16:42

:faint: ;D ;D

F27 czyli z angielska Fuse 27 czyli bezpiecznik o numerze 27...

Yogi, najważniejsze, że przyczyna znaleziona :D
TaDeuSz ;)
Obrazek
Avatar użytkownika
sylwekk
Site Admin
 
Posty: 3449
Dołączył(a): 7 lut 2011, o 22:46
Lokalizacja: Warszawa
Blog: Wyświetl wpis (3)
Moje auto: e38 725 TDS '97 man

Re: [E39] tylna klapa nie otwiera sie z centralnego <<FOTO>>

Postprzez yogi7456 » 12 sty 2014, o 20:22

F27 czyli z angielska Fuse 27 czyli bezpiecznik o numerze 27...
sylwek to piszcie po polskiemu bo nie każdy kuma czacze
Yogi, najważniejsze, że przyczyna znaleziona
wlasnie
Avatar użytkownika
yogi7456
 
Posty: 30
Dołączył(a): 11 paź 2012, o 08:27
Blog: Wyświetl wpis (0)
Moje auto: E39 2.0


Powrót do Elektryka / elektronika

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

cron